
<!DOCTYPE html>
<html lang="fr" class="no-js">
  <head>
    <title>imPACtons - Le débat public sur l’agriculture</title>
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="apv45mmGOR5FbFL+NvlBGn0ncWlH5P77aJrFUN3we934fmok76SHL3MVtmINxBMfatM/DF2pXIWWNkcg436weA==" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="alternate" href="/profiles/immo/activity?locale=fr" hreflang="fr">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DebatImPACtons">
<meta name="twitter:title" content="imPACtons - Le débat public sur l’agriculture">
<meta name="twitter:description" content="Le débat est maintenant terminé ; merci d&#39;avoir été nombreux à contribuer. Les résultats seront mis en ligne sur le site et relayé sur les réseaux sociaux du débat dans les prochaines semaines. ">
<meta name="twitter:image" content="https://participons.debatpublic.fr/uploads/decidim/hero_homepage_content_block/background_image/12/photo-HP.jpg">

<meta property="og:url" content="https://jeparticipe.impactons.debatpublic.fr/profiles/immo/activity">
<meta property="og:type" content="article">
<meta property="og:title" content="imPACtons - Le débat public sur l’agriculture">
<meta property="og:description" content="Le débat est maintenant terminé ; merci d&#39;avoir été nombreux à contribuer. Les résultats seront mis en ligne sur le site et relayé sur les réseaux sociaux du débat dans les prochaines semaines. ">
<meta property="og:image" content="https://participons.debatpublic.fr/uploads/decidim/hero_homepage_content_block/background_image/12/photo-HP.jpg">

<link rel="shortcut icon" type="image/x-icon" href="https://participons.debatpublic.fr/uploads/decidim/organization/favicon/2/big_impactons.png" sizes="152x152" /><link rel="shortcut icon" type="image/x-icon" href="https://participons.debatpublic.fr/uploads/decidim/organization/favicon/2/medium_impactons.png" sizes="64x64" /><link rel="shortcut icon" type="image/x-icon" href="https://participons.debatpublic.fr/uploads/decidim/organization/favicon/2/small_impactons.png" sizes="32x32" />
<link rel="stylesheet" media="all" href="/assets/application-79721d0fbb01a7470855aec7f14c1d897c0b9e7cd8d822ba8200d87dba5e6ded.css" />
<style type="text/css" media="all">
:root{
  --alert: #ec5840;--alert-rgb: 236,88,64;--primary: #d95b53;--primary-rgb: 217,91,83;--success: #57d685;--success-rgb: 87,214,133;--warning: #ffae00;--warning-rgb: 255,174,0;--secondary: #262c49;--secondary-rgb: 38,44,73;
}
</style>

<script src="/assets/application-951d8fa9471baad329dcae97609dfbd661975cd7a2645f612e7a23cd2f5eec86.js"></script>
<script src="/assets/datepicker-locales/foundation-datepicker.fr-7cb3580422f55c62be6de9d0a5057de144012c16d465279e2fc4156f9986a5df.js"></script>

  <script src="https://browser.sentry-cdn.com/5.5.0/bundle.min.js" crossorigin="anonymous"></script>
  <script>
    Sentry.init({
      dsn: 'https://1ec7757bec63463d8a5738f7dd072f95@sentry.io/1436134'
    });
  </script>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u="//stats.debat-cndp.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '10']);

    var secondaryTrackerUrl = 'https://argus.osp.cat/';
    var secondaryWebsiteId = 50;
    _paq.push(['addTracker', secondaryTrackerUrl, secondaryWebsiteId]);

    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->


<style type="text/css" media="screen">

/*NAVBAR BLANCHE*/
.title-bar{background: #ffff !important;padding-top: 5px; padding-bottom:5px;}
.topbar__notifications .icon, .topbar__conversations .icon {fill:grey;}
.topbar__user>ul>li>a{font-weight:normal;color:black;}
.topbar__user__login a{font-weight:normal;color:black;}
.topbar__dropmenu>ul>li>a{font-weight:normal;color:black;}
.topbar__edit__link a{font-weight:normal;color:black;}
.topbar__edit__link a:hover{color: #D95B53}
.icon--pencil .icon{font-weight:normal;color:black;}
@media only screen and (max-width: 500px) {
  .topbar__menu button{color:#000;}
  .topbar__user__login a{color:#fff;}
  .topbar__dropmenu>ul>li>a{color:#fff;}
}
.logo-wrapper img{max-height: 100px }
.sticky-container {z-index: 1;}
.process-header__inner{z-index: 0;}
.title-bar {border-top: 0px}

/*OFF CANVAS*/
.off-canvas .close-button{color:#000;}
.off-canvas .main-nav ul > li {padding-left: 0rem}

/*SEARCH BAR*/
.topbar__search input{background:#262C49;}
.topbar__search input:focus{background:#262C49;}
.topbar__search svg{color: #D95B53;opacity: 1}
.topbar__search form{color: #000}
.topbar__search input:active{color:#000;}
.topbar__search input#term.m-none{color:#fff;}
.topbar__search ::placeholder{color: #fff}

/*SECONDARY NAVBAR*/
.navbar {background:#fff;}
.main-nav ul > li {padding-left: 120px; padding-right: 120px}
.main-nav__link a {color:#5C6874;font-size: 0.9rem; font-weight: bold}
.main-nav__link active{color: #DF750C;}
.main-nav__link a:hover{color: #D95B53;}
.main-nav__link--active a{box-shadow: inset 0 6px 0 0}

/*HTML SECTION*/
.home-section > img {min-width: 100%}

/*FOOTER*/
.mini-footer {background-color: #0d2f52;border-top: 0.125rem solid #fff;}
.main-footer {background-color: #0d2f52;}
.footer-social__icon .icon{fill: white}
.footer-nav a {color: white}
.areachart .area {fill: rgba(var(--primary-rgb), 0.5);}

/*HERO__CONTAINER*/
.hero__container {div {visibility: hidden;}}
.hero__container {min-height: 50vh;}
.hero-heading.text-highlight.heading1 {font-size: 2rem; padding-top: 50px}
.hero-heading {text-shadow: none}
.hero-cta.button.expanded.large.button--sc {display: none}
.hero::after {background-color: rgba(0,0,0,0.3);}
@media only screen and (max-width: 500px) {.hero__container {min-height:110px;}}
.subhero .row {background-color: #326295;color: white; padding-top: 30px; padding-bottom: 20px}$
.section.extended.subhero.home-section{padding: 1rem 0}
.subhero {background-color: #f4f4f4;}
.extended.subhero.home-section {padding-bottom: 0px;}

/* ORG STATISTICS*/
main > section.extended.home-section > div.wrapper-home > div.row > div.columns.small-centered.mediumlarge-10.large-8 > div.home-pam > div.home-pam__highlight:nth-of-type(2) {display: none}

/*CARDS*/
.card--mini{border: thin solid #C2D1D9}
.card__content .card__title {color: #697680; font-weight: bold}
.card--mini .card__image-top {min-height: 200px}
.card__content .card__title {word-break: keep-all;}
.card-data__item.creation_date_status {display:none;}
.card__text .card__text--status.success {display:none;}
span.success.label.question-status {display:none;}
#question_1527, #question_1489, #question_1486, #question_1484 {display:none;}


#participatory-space-filters{display:none;}
@media print, screen and (min-width: 64em) {
  #highlighted-processes .large-up-4> .column,
  #highlighted-processes .large-up-4> .columns {
      width: 33%;
  }
}
/*HIGHLILGHTED CONTENT*/
.highligted-content-banner::after {background-color: rgba(26, 24, 29, 0.24);}

/*SEARCH FILTERS*/
main > div.row > div.columns.mediumlarge-4.large-3.search-filters > div.card--secondary > div.filters > :nth-child(2) {display: none}

/*PP INDEX*/
#participatory_process_41 {display:none;}
#participatory_process_48 {display:none;}
#participatory_process_49 {display:none;}
#participatory_process_50 {display:none;}

#question_1860 {display: none}

/*QUESTION VIEW*/
.collapsible-list.is-filtered > .collapsible-list__see-more  {display:none;}

/* HIDE OPEN DATA*/
.footer-nav [href="/open-data/download"] {display: none;}
</style>

  </head>

  <body>
    
      <div class="cookie-warning">
    Ce site utilise des cookies. En continuant à parcourir le site, vous acceptez notre utilisation des cookies. En savoir plus à ce sujet <a target="_blank" href="https://jeparticipe.impactons.debatpublic.fr/pages/mentions-legales">ici</a>.
    <div class="cookie-warning__action">
      <form class="button_to" method="get" action="/cookies/accept" data-remote="true"><button class="button tiny cookie-bar__button" type="submit">&quot;J&#39;accepte&quot;</button></form>
    </div>
  </div>

    

    
<div class="off-canvas-wrapper">
  <div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
    <div class="off-canvas position-right hide-for-large" data-position="right"
         id="offCanvas" data-off-canvas>
      <!-- Close button -->
      <button class="close-button"
              aria-label="Fermer le menu" type="button"
              data-close>
        <span aria-hidden="true">&times;</span>
      </button>
      <!-- Menu -->
      <div class="hide-for-medium" data-set="nav-holder"></div>
      <div class="hide-for-medium usermenu-off-canvas-holder"
           data-set="nav-login-holder"></div>
    </div>
    <div class="off-canvas-content" data-off-canvas-content>
      <div class="footer-separator">
        <!--separates the footer from the rest of the page,
             creates a sticky footer-->
        <!-- Topbar -->

        <div data-sticky-container>
          <div class="stiky-holder" data-sticky data-options="marginTop:0;" style="width:100%">
            <div class="title-bar">
                <a class="logo-cityhall" href="https://impactons.debatpublic.fr/">
                  <img alt="imPACtons - Le débat public sur l’agriculture" src="https://participons.debatpublic.fr/uploads/decidim/organization/official_img_header/2/logo-2CNDP-2.png" />
</a>              <div class="row column topbar">
                <div class="logo-wrapper">
                    <a href="https://jeparticipe.impactons.debatpublic.fr/">
      <img src="https://participons.debatpublic.fr/uploads/decidim/organization/logo/2/medium_impactons.png" />
</a>
                </div>
                <div class="show-for-medium" data-set="nav-search-holder">
  <div class="topbar__search js-append">
    <svg aria-label="Rechercher" role="img" class="icon--magnifying-glass icon"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-magnifying-glass"></use></svg>
    <form id="form-search_topbar" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="term" id="term" class="m-none" placeholder="Rechercher" />
</form>  </div>
</div>

                
                <div class="hide-for-medium topbar__menu">
                  <button type="button" data-toggle="offCanvas">
                    <svg aria-label="Navigation" role="img" class="icon--menu icon"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-menu"></use></svg>
                  </button>
                </div>
                  <div class="topbar__user show-for-medium" data-set="nav-login-holder">
                    <div class="topbar__user__login js-append">
                        <a class="sign-up-link" href="/users/sign_up">S&#39;inscrire</a>
                      <a class="sign-in-link" href="/users/sign_in">Se connecter</a>
                    </div>
                  </div>
                
              </div>
            </div>
            <div class="show-for-medium" data-set="nav-holder">
              <nav class="navbar js-append">
                <div class="row column">
                  <nav class="main-nav"><ul><li class="main-nav__link"><a href="/">ACCUEIL</a></li><li class="main-nav__link"><a href="/processes">THÈMES</a></li><li class="main-nav__link"><a href="/pages">AIDE</a></li></ul></nav>
                </div>
              </nav>
            </div>
          </div>
        </div>

        <main>
          
          
      
  <main class="wrapper">
  <div class="row">
    <div class="columns medium-9 medium-offset-3">
      <ul class="tabs" id="profile-tabs">
  
  <li class="tabs-title is-active"><a aria-selected="true" href="/profiles/immo/activity">Mon activité</a></li>
  
    <li class="tabs-title"><a aria-selected="false" href="/profiles/immo/badges">Badges</a></li>
  
  <li class="tabs-title"><a aria-selected="false" href="/profiles/immo/following">Abonnements</a></li>
  <li class="tabs-title"><a aria-selected="false" href="/profiles/immo/followers">Abonnés</a></li>
  
    <li class="tabs-title"><a aria-selected="false" href="/profiles/immo/groups">Groupes</a></li>
  
</ul>

    </div>
  </div>
  <div class="row">
    <div class="columns medium-3">
      <div class="card profile--sidebar">
  <img class="card__image card__image--larger" src="/assets/decidim/default-avatar-ff9cda3baf31339d38e9f694ffe1ccf14f00bda2c8d217c292977d4a7c727cc6.svg" />
  <div class="card__content">
    <h5>
      <div><strong>immo</strong></div>
      <span class="text-small">@immo</span>
      
        <span class="user-contact_link">
          <a title="Contact" href="/users/sign_in"><svg aria-label="Contact" class="icon--envelope-closed icon icon--small"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-envelope-closed"></use></svg></a>
        </span>
      
    </h5>
    <div class="mb-s text-compact">
      <small>Apriori, le prix d’un appartement neuf est plus onéreux qu'un bien immobilier ancien. Mais, à y voir de plus près, l’investissement dans l’immobilier ancien est plus conséquent car les dépenses engendrées par les frais de l’acquisition de ce type de bâtiment dernier est plus excessives par rapport à ceux d’un immobilier ancien. En effet, l’immobilier neuf engendre des dépenses supplémentaires qui ne sont pas affichées sur l’acte de vente, ce sont les frais de rénovation, selon notre agent immobilier spécialiste de la vente d'appartement neuf à Perpignan :</small>
    </div>
    
      <a href="https://www.ucqpab.com/vente-appartement-neuf-t4-perpignan/">www.ucqpab.com/vente-apparteme...</a>
    
  </div>
  
  
  <div class="card__footer card__footer--transparent">
    <div class="flex--cc p-s text-center">
      
        <div class="mr-s">
          <a href="/profiles/immo/followers">
            Abonnés
            <h2 class="heading2"><strong>0</strong></h2>
          </a>
        </div>
        <div class="ml-s">
          <a href="/profiles/immo/following">
            Abonnements
            <h2 class="heading2"><strong>0</strong></h2>
          </a>
        </div>
      
    </div>
  </div>

  
    <div class="card__footer card__footer--transparent">
      <div class="card__support">
        <div class="row column mb-s">
          <strong class="muted">Badges</strong>
          <div class="badge-tip badge-tip--inline">
            <div data-tooltip data-position="top" title="Les badges sont gagnés en effectuant des activités spécifiques sur la plateforme." aria-describedby="badges-tooltip" data-yeti-box="badges-tooltip" data-toggle="badges-tooltip" data-resize="badges-tooltip" class="has-tip" data-events="resize">
              <svg class="icon--info icon icon--small"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-info"></use></svg>
            </div>
          </div>
        </div>
        <div class="collapsible-list is-filtered row small-up-2 medium-up-4 collapse">
          
            <div class="column">
              <div class="badge-container pr-xs">
                <img class="badge__logo--small external-icon" title="Continuité (Niveau 1): Cet utilisateur s&#39;est connecté pendant 2 jours consécutifs à un moment donné." src="/assets/decidim/gamification/badges/continuity-8ace55cd03a2f11143652f5e5d715229cc29f6f4f5932f2a5c45b7d33dbb0aef.svg" />

              </div>
            </div>
          
        </div>
      </div>
    </div>
  
</div>

<div class="row">
  <div class="column medium-8 medium-centered">
    

    
      

      

      
    
  </div>
</div>

    </div>
    <div class="columns medium-9">
      <div class="tabs-content" data-tabs-content="profile-tabs">
        <div class="tabs-panel is-active">
          <div class="user-activity">
  <div id="activities" class="columns small-12">
    
      <div class="callout warning">
        Cet utilisateur n'a pas encore eu d'activité.
      </div>
    
  </div>
</div>

        </div>
      </div>
    </div>
  </div>
</main>




        </main>
      </div><!-- /.footer-separator -->
      <div class="main-footer">
        <div class="row">
          <div class="footer-logo">
              <a class="main-footer__badge" href="https://impactons.debatpublic.fr/">
                <img alt="imPACtons - Le débat public sur l’agriculture" src="https://participons.debatpublic.fr/uploads/decidim/organization/official_img_footer/2/LogoCNDPbulles-Blanc__1_.png" />
</a>          </div>
          <ul class="main__footer__nav footer-nav">
                  <li><a href="/pages/faq-impactons">Foire aux questions (FAQ)</a></li>

                <li><a href="/pages/terms-and-conditions">Conditions d&#39;utilisation</a></li>
                <li><a href="/pages/mentions-legales">Mentions légales</a></li>
                <li><a href="/pages/accessibility">Accessibilité</a></li>
                <li><a href="/pages/charte-moderation">Charte de modération</a></li>
            <li><a href="/open-data/download">Données ouvertes</a></li>
          </ul>
          <ul class="main__footer__social footer-social">
    <li>
      <a class="footer-social__icon" target="_blank" title="Twitter" href="https://twitter.com/DebatImPACtons">
        <svg aria-label="Twitter" role="img" class="icon--twitter icon"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-twitter"></use></svg>
      </a>
    </li>
    <li>
      <a class="footer-social__icon" target="_blank" title="Facebook" href="https://www.facebook.com/DebatImPACtons">
        <svg aria-label="Facebook" role="img" class="icon--facebook icon"><use xlink:href="/assets/decidim/icons-3aa915d5f94b4c81c965610fb83a9bb50131080b92aa443d5518a8aab5b034e8.svg#icon-facebook"></use></svg>
      </a>
    </li>
</ul>

        </div>
      </div>
      <div class="mini-footer">
        <div class="row">
          <div class="decidim-logo">
            <a rel="decidim" href="https://decidim.org/" target="_blank">
              <img alt="Decidim Logo" src="/assets/decidim/decidim-logo-mobile--inv-7c8631e9fe2817f33e0131a38030fc8554d5372c7baca977358186f75342a317.svg" />
            </a>
          </div>
          <a rel="license" class="cc-badge"
             href="http://creativecommons.org/licenses/by-sa/4.0/"
             target="_blank">
            <img alt="Creative Commons License" src="/assets/decidim/cc-by-sa--inv-b0c20a8ddd81f5dba80084c30d9553f995e5142e167d509b6360b316716d958e.svg" />
          </a>
          <div class="mf-text">
            Site réalisé par <a target="_blank" href="https://opensourcepolitics.eu/">Open Source Politics</a> grâce au <a target="_blank" href="https://github.com/decidim/decidim">logiciel libre Decidim</a>. 
          </div>
        </div>
      </div>
    </div><!--/.off-canvas-content-->
  </div><!--/.off-canvas-wrapper-inner-->
</div><!--/.off-canvas-wrapper-->

    <div class="reveal" id="loginModal" data-reveal>
  <div class="reveal__header">
    <h3 class="reveal__title">Veuillez vous connecter</h3>
    <button class="close-button" data-close aria-label="Close modal"
            type="button">
      <span aria-hidden="true">&times;</span>
    </button>
  </div>
    
    <div class="row">
      <div class="columns medium-8 medium-centered">
        <form class="register-form new_user" id="new_user" novalidate="novalidate" data-abide="true" data-live-validate="true" data-validate-on-blur="true" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="0oGW0FhkKHwEPRN0AVLLhSzUDWA74i2cx71MPI/lUBRkcLURohvirDxL7xK2KFLL+NXjLi1EMCQZALhtvsvYng==" />
          <div>
            <div class="field">
              <label for="user_email">email<input autofocus="autofocus" type="email" value="" name="user[email]" id="user_email" /></label>
            </div>
            <div class="field">
              <label for="user_password">Mot de passe<input autocomplete="off" type="password" name="user[password]" id="user_password" /></label>
            </div>
          </div>
          <div class="actions">
            <button type="submit" name="commit" class="button expanded">S&#39;identifier</button>
          </div>
</form>          <p class="text-center">
            <a class="sign-up-link" href="/users/sign_up">S&#39;inscrire</a>
          </p>
        <p class="text-center">
          <a href="/users/password/new">Mot de passe oublié?</a>
        </p>
      </div>
    </div>
</div>

    <div class="reveal" id="authorizationModal" data-reveal></div>

    <script type="text/javascript">
      window.Decidim.locale = "fr";
      window.Decidim.locale_name = "Français";
      window.Decidim.available_locales = ["fr"];
      window.Decidim.translatable = false;
      window.Decidim.translatable_locales = ["fr"];
    </script>
  </body>
</html>
